به دلیل نوسان قیمت قبل از خرید با پشتیبانی تماس بگیرید.در غیر این صورت هزینه ی پرداختی به مشتری عودت داده می شود.

ناموجودمودم روتر +ADSL2 زایکسل مدل P-660HW-T1 (استوک)

0
(از 1 خریدار)
0 دیدگاه

در حال حاضر این محصول در انبار موجود نیست و در دسترس نمی باشد.

ویژگی‌های محصول

وضعیت محصولاستوک
مدل دستگاهP-660HW-T1
شرکت سازندهزایکسل
برندZyXEL
رنگسفید
مشاهده همه

این کالا فعلا موجود نیست اما می‌توانید زنگوله را بزنید تا به محض موجود شدن، به شما خبر دهیم.

  • توضیحات
  • مشخصات
  • دیدگاه‌ها
  • پرسش‌ها

توضیحات

  • تعداد آنتن: یک عدد
  • نوع آنتن: اکسترنال
  • سرعت انتقال: 150 مگابیت بر ثانیه
  • تعداد پورت Lan: یک عدد

نقاط قوت :

  • آنتن دهی 5 دسی بلی
  • قیمت مناسب
  • تمیز
  • تعداد پورت های بالا

نقاط ضعف :

  • ندارد

مودم روتر +ADSL2 زایکسل مدل P-660HW-T1:

مودم زایکسل P660HW یک مودم ADSL از شرکت زایکسل (Zyxel) است که برای اتصال به اینترنت از طریق خطوط تلفن مخصوص استفاده می‌شود. این مودم قدرتمند و پرکاربرد برای استفاده در شبکه‌های خانگی یا کاربری میانی است.این مودم از یک آنتن خارجی به قدرت 3 دسی بل می تواند به صورت وایرلس دستگاه های شما را به شبکه ی اینترنت متصل نماید .

در پشت مودم P660HW یک کلید برای خاموش و روشن کردن دستگاه و یک کلید برای خاموش و روشن کردن WPS و WLAN تعبیه شده است که به راحتی می توان از این دکمه ها برای خاموش و روشن کردن موارد گفته شده استفاده کرد همچنین بعد از کلید های فیزیکی به درگاه تامین انرژی 12 ولتی و درگاه ریستارت قرار گرفته است.

برای اتصال دستگاه به اینترنت مودم P660HW به یک پورت Rj11 برای اتصال کابل تلفن به دستگاه و 4 پورت RJ45 برای اتصال کابل شبکه به دستگاه مجهز شده است که به وسیله ی نشانگر های LED در جلوی دستگاه وضعیت اتصال کابل ها را به کاربر نشان می دهد.

مودم روتر +ADSL2 زایکسل مدل P-660HW-T1

 

 

مشخصات

مشخصات کلی
وضعیت محصول

استوک

مدل دستگاه

P-660HW-T1

شرکت سازنده

زایکسل

برند

ZyXEL

رنگ

سفید

جنس بدنه

پلاستیک

وضعیت گارانتی

دارای گارانتی

گرید

+A

مشخصات فنی
قدرت آنتن

3 دسی بل

نوع آنتن

اکسترنال

محدوده فرکانس

2.4 گیگاهرتز

فرکانس قابل پشتیبانی

۲.۴ گیگاهرتز

سرعت انتقال اطلاعات

150 مگابیت بر ثانیه

نوع نمایشگر

نشانگر های LED

کلیدها

کلید WPS, کلید بازگشت به تنظیمات اولیه یا ریست, کلید روشن و خاموش کردن دستگاه, کلید روشن و خاموش کردن شبکه بی‌سیم (Wi/Fi)

مدیریت

Embedded Web Configurator SNMP v1 & v2c with MIB II Embedded FTP/TFTP Server for f/w upgrade and romfile backup and restore Bandwidth Management Remote Management Control: Telnet, FTP, and Web

پشتیبانی از شبکه

ADSL

نوع مودم

ADSL

تعداد آنتن

1 عدد, 2 عدد, 4 عدد, ندارد

کیفیت خدمات

دارد

نوع آنتن

اکسترنال

قدرت آنتن

3 دسی بل

محدوده فرکانس

2.4 گیگاهرتز

پورت ها
پورت RJ-45

4 عدد

پورت Rj-11

1 عدد

پورت USB Type B

1 عدد

امکانات
ATM & PPP

ADSL physical connection ATM AAL5 (ATM Adaptation Layer type 5), PPP over Ethernet support for DSL connection (RFC 2516), Support multi-protocol over AAL5 (RFC2684/1483), Support PPP over ATM AAL5 (RFC2364)

Port Forwarding

12 NAT port forwarding

Virtual Private Network

Multiple VPN (IPSec/PPTP/L2TP) Pass-Through

نوع نمایشگر

نشانگر های LED

استاندارد ها
استاندارد های ADSL

((Support Multi-Mode standard (ANSI T1.413, Issue 2; G.dmt (G.992.1); G.lite (G992.2 EOC specified in ITU-T G.992.1 (Extended-Reach ADSL (ER ADSL (SRA, Seamless Rate Adaptation Auto-negotiating rate adaptation ADSL physical connection ATM AAL5 (ATM Adaptation Layer type 5)

امنیت بی سیم

32 MAC Address filter WPA, WPA-PSK WPA2, WPA2-PSK WPS button on the rear pane

امنیت
فایروال و امنیت دسترسی

DoS Protocol and Generic Packet Filter Stateful Inspection Access Control List (ACL) between LAN , WAN Real time alert via e-mail Report and logs 20 ACL rules, NAT (Muti- NAT & Port Address Translation (PAT 2048 NAT session (Multimedia applications support (NetMeeting, CuSeeMe, ICQ, …etc Microsoft PPTP under NAT /SUA

امنیت بی سیم

32 MAC Address filter WPA, WPA-PSK WPA2, WPA2-PSK WPS button on the rear pane

اقلام همراه
اقلام همراه

بدون اقلام همراه, آداپتور برق

وضعیت بسته بندی

فاقد جعبه

گارانتی محصول
نام گارانتی

گارانتی شرکت رایانت سرویس

مدت زمان گارانتی

12 ماه گارانتی رایانت سرویس

سایت شرکت گارانتی

www.rayanetco.ir

وزن

600 گرم

ابعاد

190 × 130 × 40 میلی‌متر

دیدگاه کاربرها

هنوز دیدگاهی منتشر نشده

اولین نفر دیدگاهتان را درباره این کالا بنویسید

پرسش و پاسخ

شما هم درباره این کالا سوال بپرسید

کالاهایی که دیده ایید
شما این محصولات را انتخاب کرده اید0
empty-cart

هیچ محصولی در سبد خرید نیست.

جهت مشاهده محصولات بیشتر به صفحات زیر مراجعه نمایید.

ثبت پرسش به معنی موافقت با قوانین انتشار پارس‌کالا است.

ثبت پاسخ به معنی موافقت با قوانین انتشار پارس‌کالا است.

ثبت پرسش به معنی موافقت با قوانین انتشار پارس‌کالا است.

ثبت پاسخ به معنی موافقت با قوانین انتشار پارس‌کالا است.