آکبند
آکبند
TD-W8961N
XP-F95U
تی پی لینک
ایکس پی
Tp-link
XP
سفید
مشکی
دارای گارانتی
6 ماه گارانتی ایکس پی پروداکت
5 دسی بل
اکسترنال
2.4 تا 2.4835 گیگاهرتز
۲.۴ گیگاهرتز
300 مگابیت بر ثانیه
نشانگر های LED
ندارد
کلید WPS, کلید بازگشت به تنظیمات اولیه یا ریست, کلید روشن و خاموش کردن دستگاه, کلید روشن و خاموش کردن شبکه بیسیم (Wi/Fi)
Command Line Interface, CWMP (TR/069), Diagnostic Tools, SNMP over EOC, SNMP v1/2c, SSL for TR/069, Telnet management, Web Based Configuration (HTTP / Remote management /), Web Based Firmware Upgrade
ADSL
20dBm>
ADSL
2 عدد
دارد
4 عدد
1 عدد
ندارد
ATM Forum UNI3.1/4.0, IPoA (RFC1577/2225), PPP over ATM (RFC 2364 /), PPP over Ethernet (RFC2516), PVC, Up to 8 PVCs
دارد
دارد
دارد
Virtual server, DMZ, ACL (Access Control List)
IPSec Pass/through, L2TP, PPTP
دارد
IEEE 802.3, 802.3u
Full/rate ANSI T1.413 Issue 2, ITU/T G.992.1(G.DMT /), ITU/T G.992.2(G.Lite), ITU/T G.994.1 (G.hs), ITU/T G.995.1
ITU/T G.992.3 (G.dmt.bis), ITU/T G.992.4 (G.lite.bis)
ITU/T G.992.5
ندارد
ندارد
802.11b, 802.11g, IEEE 802.11n
Application, Denial of Service (DoS), IP, MAC, NAT Firewall, Packet, Ping of Death, SPI Firewall, SYN Flooding, URL Filtering
Support 64/128 bit WEP / WPA/PSK/WPA2/PSK, Wireless MAC Filtering
CE, FCC, RoHS
آداپتور, دفترچه راهنما, کابل تلفن, کابل شبکه, کارت گارانتی, نویزگیر تلفن
گارانتی شرکت رایانت سرویس
36 ماه گارانتی رایانت سرویس
www.rayanetco.ir
پلاستیک-فلز
فن
140 میلی متر
کابل USB
1000 RPM
بی صدا
5 ولت
2 عدد
17 اینچ
دارد
دارد
ندارد
ندارد
دارد
LED
ندارد
دارد
دارای جعبه
اطلاع رسانی